Hi guys,




our team noted your API Plugin. We'd love to use it for our code but it's currently written in .Net core API 2.2 and built for version 4.2.

Our engineers are wondering if there documentation on steps to upgrade it?
Or rather, is your team planning an upgrade to the plugin anytime soon?