Close

Profile: anesu

Avatar

User posts

yah that's where I am wrong so does it mean 2.8 is no longer supported because I've just downloaded today and there is no longer a folder for version 2.8

after installing the dark orange theme on nopCommerce 2.8 I can't find the plugins even though they are in the plugins folder and I correctky copied each and every one of them and so did I the theme into the themes folder and I have an error "Nop.Core.Domain.Common.CommonSettings' does not contain a definition for 'BreadcrumbDelimiter'" is there anything I'm missing?

get coupon code